blob: c576cc3e22524ea4bef72219ef03fd61d5384c3b [file] [log] [blame]
{
"name": "PolyvLiveSDKTest",
"version": "0.4.4",
"summary": "A test project of PolyvLiveSDKTest for cocoapods.",
"homepage": "https://github.com/Zeaa/CocoaPodsTest",
"license": "Apache License, Version 2.0",
"authors": {
"ftao": "fft1026@163.com"
},
"platforms": {
"ios": "8.0"
},
"source": {
"git": "https://github.com/Zeaa/CocoaPodsTest.git",
"tag": "0.4.4"
},
"vendored_frameworks": "Classes/PLVLiveSDK.framework",
"requires_arc": true,
"dependencies": {
"Socket.IO-Client-Swift": [
"~>12.1.1"
]
},
"pushed_with_swift_version": "4.0",
"deprecated": true
}