Update plexi to v0.92

The primary change we are pulling in is 4eb143 which allows the SAML
EntityID of the GSA to be specified, which is required for GSA 7.0 P2.
1 file changed
tree: 12a32818498df413cc917714198aac88a83de3cc
  1. .gitignore
  2. .gitmodules
  3. build.xml
  4. lib/
  5. logging.properties
  6. src/
  7. test/